Vantage Linguistics AnswerWorks ActiveX Controls Multiple Unspecified Vulnerabilities

Bugtraq ID: 26815
Class: Unknown
CVE: CVE-2007-6387
Remote: Yes
Local: No
Published: Dec 11 2007 12:00AM
Updated: Jan 03 2008 09:20PM
Credit: The vendor disclosed this issue.
Vulnerable: Vantage Linquistics AnswerWorks 5.0 .6
Vantage Linquistics AnswerWorks 5.0 .5
Vantage Linquistics AnswerWorks 5.0 .4
Vantage Linquistics AnswerWorks 5.0 .3
Vantage Linquistics AnswerWorks 5.0 .2
Vantage Linquistics AnswerWorks 5.0 .1
Vantage Linquistics AnswerWorks 5.0 .0
Vantage Linquistics AnswerWorks 4.0 .100
Vantage Linquistics AnswerWorks 4.0 .0
Vantage Linquistics AnswerWorks 3.0 .0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus