Apache mod_imagemap and mod_imap Cross-Site Scripting Vulnerability

Solution:
Updates are available. Please see the references for more information.


Apple Mac OS X Server 10.5

Apple Mac OS X 10.4.11

Apple Mac OS X Server 10.5.2


 

Privacy Statement
Copyright 2010, SecurityFocus