AdultScript Security Bypass Vulnerability

Bugtraq ID: 26870
Class: Access Validation Error
CVE: CVE-2007-6414
Remote: Yes
Local: No
Published: Dec 13 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Liz0ziM discovered this vulnerability.
Vulnerable: AdultScript AdultScript 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus