NeoOffice OpenOffice Code Unspecified Security Vulnerability

Bugtraq ID: 26878
Class: Unknown
CVE: CVE-2007-6456
Remote: Yes
Local: Yes
Published: Dec 14 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: This issue was disclosed by the vendor.
Vulnerable: Planamesa NeoOffice 2.2.2
Planamesa NeoOffice 2.2.2 Patch 3
Planamesa NeoOffice 2.2.2 Patch 2
Planamesa NeoOffice 2.2.2 Patch 1
Not Vulnerable: Planamesa NeoOffice 2.2.2 Patch 4


 

Privacy Statement
Copyright 2010, SecurityFocus