PHP Real Estate Classifieds 'fullnews.php' SQL Injection Vulnerability

Bugtraq ID: 26888
Class: Input Validation Error
CVE: CVE-2007-6462
Remote: Yes
Local: No
Published: Dec 14 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: t0pP8uZz discovered this vulnerability.
Vulnerable: PHP Real Estate Classifieds PHP Real Estate Classifieds Premium Plus 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus