Appian Business Process Management Suite Remote Denial of Service Vulnerability

Bugtraq ID: 26913
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-6509
Remote: Yes
Local: No
Published: Dec 17 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Chris Castaldo discovered this issue using the SAINT vulnerability scanner.
Vulnerable: Appian Business Process Management Suite (BPMS) 5.6 SP1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus