Apache HTTP Server Windows Share PHP File Extension Mapping Information Disclosure Vulnerability

Bugtraq ID: 26939
Class: Environment Error
CVE: CVE-2007-6514
Remote: Yes
Local: No
Published: Dec 19 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Maciej G√?‚?¶siorowski discovered this issue.
Vulnerable: Apache Apache 2.2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus