iPortalX Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 27044
Class: Input Validation Error
CVE: CVE-2007-6597
Remote: Yes
Local: No
Published: Dec 27 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: DoZ <DoZ@HackersCenter.com> is credited with the discovery of these vulnerabilities.
Vulnerable: iPortalX iPortalX Beta 1 Build 033
iPortalX iPortalX Beta 1 Build 032
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus