NetBizCity FaqMasterFlexPlus 'faq.php' SQL Injection Vulnerability

Bugtraq ID: 27052
Class: Input Validation Error
CVE: CVE-2007-6634
Remote: Yes
Local: No
Published: Dec 28 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Juan Galiana <jgaliana gmail com> discovered this vulnerability.
Vulnerable: NetBizCity FaqMasterFlexPlus 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus