MilliScripts 'dir.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 27078
Class: Input Validation Error
CVE: CVE-2007-6641
Remote: Yes
Local: No
Published: Dec 31 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Jose Luis Gangora Fernandez is credited with the discovery of this vulnerability.
Vulnerable: MilliScripts MilliScripts 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus