IPTBB 'index.php' SQL Injection Vulnerability

Bugtraq ID: 27082
Class: Input Validation Error
CVE: CVE-2007-6639
Remote: Yes
Local: No
Published: Dec 31 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: MhZ91 discovered this vulnerability.
Vulnerable: IPTBB Team IPTBB 0.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus