LiveCart Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 27087
Class: Input Validation Error
CVE: CVE-2007-6646
Remote: Yes
Local: No
Published: Dec 31 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: DoZ <DoZ@HackersCenter.com> is credited with the discovery of these vulnerabilities.
Vulnerable: Integry Systems LiveCart 1.0.1
Not Vulnerable: Integry Systems LiveCart 1.1


 

Privacy Statement
Copyright 2010, SecurityFocus