IBM Tivoli Storage Manager Express Remote Heap Overflow Vulnerability

Bugtraq ID: 27235
Class: Boundary Condition Error
CVE: CVE-2008-0247
Remote: Yes
Local: No
Published: Jan 10 2008 12:00AM
Updated: Jan 17 2008 11:08PM
Credit: TippingPoint reported this issue to IBM.
Vulnerable: IBM Tivoli Storage Manager Express 5.3
Not Vulnerable: IBM Tivoli Storage Manager Express 5.3.7 .3


 

Privacy Statement
Copyright 2010, SecurityFocus