Drupal Prior To 4.7.11 and 5.6 Multiple Remote Vulnerabilities

Attackers can exploit these issues via a browser.


 

Privacy Statement
Copyright 2010, SecurityFocus