FreeSeat Unspecified Security Bypass Vulnerability

FreeSeat is prone to a security-bypass vulnerability.

A successful attack will allow an attacker to book a seat multiple times.

This issue affects versions prior to FreeSeat 1.1.5d.


 

Privacy Statement
Copyright 2010, SecurityFocus