PHP-Residence 'visualizza_tabelle.php' SQL Injection Vulnerability

Bugtraq ID: 27320
Class: Input Validation Error
CVE: CVE-2008-0353
Remote: Yes
Local: No
Published: Jan 16 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: IRCRASH is credited with the discovery of this vulnerability.
Vulnerable: Php-Residence Php-Residence 0.7.2
Not Vulnerable: Php-Residence Php-Residence 1.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus