Fujitsu Interstage HTTP Server Multiple Unspecified Denial Of Service Vulnerabilities

Bugtraq ID: 27391
Class: Unknown
CVE: CVE-2008-7195
CVE-2008-7194
Remote: Yes
Local: No
Published: Jan 22 2008 12:00AM
Updated: Jul 05 2016 10:00PM
Credit: The vendor disclosed these issues.
Vulnerable: Fujitsu INTERSTAGE Apworks Modelers-J Edition 7.0
Fujitsu iNTERSTAGE Application Server Web-J Edition 5.0
Fujitsu iNTERSTAGE Application Server Standard Edition 5.0
Fujitsu INTERSTAGE Application Server Plus Developer 7.0
Fujitsu Interstage Application Server Plus 7.0.1
Fujitsu Interstage Application Server Plus 7.0
Fujitsu INTERSTAGE Application Server Enterprise Edition 8.0
Fujitsu INTERSTAGE Application Server Enterprise Edition 7.0.1
Fujitsu INTERSTAGE Application Server Enterprise Edition 7.0
Fujitsu INTERSTAGE Application Server Enterprise Edition 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus