IBM AIX Logical Volume Manager Multiple Commands Local Buffer Overflow Vulnerabilities

Bugtraq ID: 27431
Class: Boundary Condition Error
CVE: CVE-2008-0586
Remote: No
Local: Yes
Published: Jan 22 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: The vendor discovered these issues.
Vulnerable: IBM AIX 5.3
IBM AIX 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus