F5 BIG-IP Application Security Manager 'report_type' Cross-Site Scripting Vulnerability

Bugtraq ID: 27462
Class: Input Validation Error
CVE: CVE-2008-0539
Remote: Yes
Local: No
Published: Jan 26 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: nnposter is credited with discovering this vulnerability.
Vulnerable: F5 BIG-IP Application Security Manager 9.4.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus