WordPress Plugin WP-Cal SQL Injection Vulnerability

Bugtraq ID: 27465
Class: Input Validation Error
CVE: CVE-2008-0490
Remote: Yes
Local: No
Published: Jan 27 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: H-T Team discovered this vulnerability.
Vulnerable: WP-Cal WP-Cal 0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus