Mambo MOStlyCE Module 'connector.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 27470
Class: Input Validation Error
CVE: CVE-2008-7213
Remote: Yes
Local: No
Published: Jan 28 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: AmnPardaz Security Research Team is credited with the discovery of this vulnerability.
Vulnerable: Mambo MOStlyCE 2.4
Not Vulnerable: Mambo MOStlyCE 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus