Mambo MOStlyCE Module 'connector.php' Cross-Site Scripting Vulnerability

Solution:
Mambo released MOStlyCE 3.0 to address this issue. Please see the references for more information.


Mambo MOStlyCE 2.4


 

Privacy Statement
Copyright 2010, SecurityFocus