YeSiL KoRiDoR Ziyaretçi Defteri 'index.php' SQL Injection Vulnerability

Bugtraq ID: 27518
Class: Input Validation Error
CVE: CVE-2008-4611
Remote: Yes
Local: No
Published: Jan 30 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: ShaFuck31 is credited with the discovery of this vulnerability.
Vulnerable: YeSiL Medya YeSiL KoRiDoR Ziyaretçi Defteri 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus