WordPress Plugin Wordspew SQL Injection Vulnerability

Bugtraq ID: 27583
Class: Input Validation Error
CVE: CVE-2008-0682
Remote: Yes
Local: No
Published: Feb 04 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: S@BUN discovered this vulnerability.
Vulnerable: Wordspew Wordspew 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus