CruxCMS 'search.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 27588
Class: Input Validation Error
CVE: CVE-2008-0700
Remote: Yes
Local: No
Published: Feb 04 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: Psiczn is credited with the discovery of this vulnerability.
Vulnerable: Crux Software CruxCMS 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus