IBM OS/400 HTTP Server Expect Header Cross-Site Scripting Vulnerability

Bugtraq ID: 27595
Class: Input Validation Error
CVE: CVE-2008-0694
Remote: Yes
Local: No
Published: Feb 04 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: The vendor disclosed this vulnerability.
Vulnerable: IBM OS/400 V5R4M0
IBM OS/400 V5R3M0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus