Mihalism Multi Host 'users.php' SQL Injection Vulnerability

Bugtraq ID: 27651
Class: Input Validation Error
CVE: CVE-2008-0714
Remote: Yes
Local: No
Published: Feb 06 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: Moubik is credited with the discovery of this vulnerability.
Vulnerable: Mihalism Mihalism Multi Host 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus