Linux Kernel 2.6.22.16 and Prior Multiple Memory Corruption Vulnerabilities

Solution:
The vendor released Linux kernel 2.6.22.17 to address these issues. Please see the references for more information.


Linux kernel 2.6.22-rc1

Linux kernel 2.6.22 .4

Linux kernel 2.6.22 .11


 

Privacy Statement
Copyright 2010, SecurityFocus