SmartDesk WebSuite Buffer Overflow Vulnerability

Bugtraq ID: 278
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: May 25 1999 12:00AM
Updated: May 25 1999 12:00AM
Credit: This vulnerability was published in the BUGTRAQ mailing list by cmart <cmart@mail.staticusers.net>.
Vulnerable: SmartDesk WebSuite 2.1
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus