LWS php User Base 'unverified.inc.php' Local File Include Vulnerability

Bugtraq ID: 27964
Class: Input Validation Error
CVE: CVE-2008-7240
Remote: Yes
Local: No
Published: Feb 23 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: BeyazKurt discovered this vulnerability.
Vulnerable: Linux Web Shop php User Base 1.3 BETA
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus