phpMyAdmin '$_REQUEST' SQL Injection Vulnerability

To exploit this issue, attackers entice users to visit a website that will create a malicious cookie.


 

Privacy Statement
Copyright 2010, SecurityFocus