Perforce Server Multiple Remote Denial of Service Vulnerabilities

Bugtraq ID: 28108
Class: Unknown
CVE: CVE-2008-1303
CVE-2008-1338
CVE-2008-1302
Remote: Yes
Local: No
Published: Mar 05 2008 12:00AM
Updated: Jul 05 2016 10:00PM
Credit: Luigi Auriemma is credited with the discovery of these vulnerabilities.
Vulnerable: Perforce Software Perforce Server 2007.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus