Perforce Server Multiple Remote Denial of Service Vulnerabilities

Perforce Server is prone to multiple remote denial-of-service vulnerabilities.

An attacker can exploit these issues to crash the affected application or cause excessive memory to be consumed, denying service to legitimate users.

These issues affect Perforce Server 2007.3; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus