WordPress 'users.php' and 'invite.php' Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 28139
Class: Input Validation Error
CVE: CVE-2008-1304
Remote: Yes
Local: No
Published: Mar 07 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: DoZ is credited with the discovery of these vulnerabilities.
Vulnerable: WordPress WordPress 2.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus