Gallarific Cross Site Scripting and Authentication Bypass Vulnerabilities

Bugtraq ID: 28163
Class: Input Validation Error
CVE: CVE-2008-1327
CVE-2008-1326
Remote: Yes
Local: No
Published: Mar 10 2008 12:00AM
Updated: Jul 06 2016 02:17PM
Credit: ZoRLu is credited with the discovery of these vulnerabilities.
Vulnerable: Gallarific Gallarific paid version
Gallarific Gallarific free version
Not Vulnerable: Gallarific Gallarific 2.1 free version
Gallarific Gallarific 2.0 paid version


 

Privacy Statement
Copyright 2010, SecurityFocus