RemotelyAnywhere 'Accept-Charset' Parameter NULL Pointer Denial Of Service Vulnerability

Bugtraq ID: 28175
Class: Input Validation Error
CVE: CVE-2008-1278
Remote: Yes
Local: No
Published: Mar 10 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: Luigi Auriemma discovered this issue.
Vulnerable: RemotelyAnywhere RemotelyAnywhere Workstation Edition 8.0.668
RemotelyAnywhere RemotelyAnywhere Server Edition 8.0.668
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus