Acronis Snap Deploy PXE Server TFTP Directory Traversal and Denial of Service Vulnerabilities

Bugtraq ID: 28182
Class: Input Validation Error
CVE: CVE-2008-1411
CVE-2008-1410
Remote: Yes
Local: No
Published: Mar 10 2008 12:00AM
Updated: Jul 06 2016 02:17PM
Credit: Luigi Auriemma discovered these vulnerabilities.
Vulnerable: Acronis Snap Deploy 2.0.0.1076
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus