Savvy Content Manager 'searchterms' Parameter Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 28200
Class: Input Validation Error
CVE: CVE-2008-1306
Remote: Yes
Local: No
Published: Mar 11 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: Russ McRee is credited with the discovery of these vulnerabilities.
Vulnerable: Savvy Software Savvy Content Manager 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus