Red Hat Directory Server 7.1 Local Insecure Permissions Vulnerability

Bugtraq ID: 28204
Class: Access Validation Error
CVE: CVE-2008-0890
Remote: No
Local: Yes
Published: Mar 11 2008 12:00AM
Updated: Mar 12 2008 08:51PM
Credit: The vendor disclosed this issue.
Vulnerable: Redhat Directory Server 7.1 SP3
Redhat Directory Server 7.1 SP2
Redhat Directory Server 7.1 SP1
Redhat Directory Server 7.1
Not Vulnerable: Redhat Directory Server 7.1 SP4


 

Privacy Statement
Copyright 2010, SecurityFocus