Adobe ColdFusion Multiple Cross Site Scripting Vulnerabilities

Solution:
The vendor has released advisory APSB08-06 and APSB08-07 to address these issues. Please see the referenced advisory for details on obtaining and applying the appropriate updates.


Adobe ColdFusion MX 7.00

Adobe ColdFusion MX 7.02

Adobe ColdFusion MX 7.01

Adobe ColdFusion 8


 

Privacy Statement
Copyright 2010, SecurityFocus