Uberghey CMS 'index.php' Multiple Local File Include Vulnerabilities

Bugtraq ID: 28217
Class: Input Validation Error
CVE: CVE-2008-1325
Remote: Yes
Local: No
Published: Mar 12 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: muuratsalo discovered these vulnerabilities.
Vulnerable: Uberghey Uberghey 0.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus