SCO UnixWare 'pkgadd' Local Privilege Escalation Vulnerability

Bugtraq ID: 28236
Class: Input Validation Error
CVE: CVE-2008-0310
Remote: No
Local: Yes
Published: Feb 27 2008 12:00AM
Updated: Apr 04 2008 06:59PM
Credit: The vendor reported this issue.
Vulnerable: SCO Unixware 7.1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus