Cfnetgs 'index.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 28267
Class: Input Validation Error
CVE: CVE-2008-1479
Remote: Yes
Local: No
Published: Mar 17 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: ZoRLu
Vulnerable: cyberfrogs.net cfnetgs 0.24
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus