webSPELL 'index.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 28294
Class: Input Validation Error
CVE: CVE-2008-1481
Remote: Yes
Local: No
Published: Mar 18 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: n3w7u
Vulnerable: webSPELL webSPELL 4.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus