HP StorageWorks Library and Tape Tools Unspecified Local Security Bypass Vulnerability

Bugtraq ID: 28314
Class: Access Validation Error
CVE: CVE-2008-0707
Remote: No
Local: Yes
Published: Mar 19 2008 12:00AM
Updated: Mar 19 2008 10:00PM
Credit: The vendor disclosed this issue.
Vulnerable: HP StorageWorks Library And Tape Tools 0
+ HP HP-UX B.11.23
+ HP HP-UX B.11.11
Not Vulnerable: HP StorageWorks Library And Tape Tools 4.5 SR1
+ HP HP-UX B.11.23
+ HP HP-UX B.11.11


 

Privacy Statement
Copyright 2010, SecurityFocus