CS-Cart 'index.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 28333
Class: Input Validation Error
CVE: CVE-2008-1458
Remote: Yes
Local: No
Published: Mar 19 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: sasquatch of SecureState
Vulnerable: CS-Cart CS-Cart 1.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus