Elastic Path Multiple Input Validation Vulnerabilities

Bugtraq ID: 28352
Class: Input Validation Error
CVE: CVE-2008-1606
Remote: Yes
Local: No
Published: Mar 20 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: Daniel Martin Gomez of MWR InfoSecurity
Vulnerable: Elastic Path Software Elastic Path 4.1.1
Elastic Path Software Elastic Path 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus