CenterIM URI Hanlding Remote Arbitrary Command Execution Vulnerability

CenterIM is prone to a remote command-execution vulnerability.

Successful exploits can allow arbitrary commands to run in the context of the affected application.

CenterIM 4.22.3 is vulnerable; other versions may be affected as well.


 

Privacy Statement
Copyright 2010, SecurityFocus