phpMyChat 'setup.php3' Cross-Site Scripting Vulnerability

Bugtraq ID: 28399
Class: Input Validation Error
CVE: CVE-2008-1504
Remote: Yes
Local: No
Published: Mar 22 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: ZoRLu
Vulnerable: phpHeaven phpMyChat 0.14.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus