TinyPortal 'index.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 28402
Class: Input Validation Error
CVE: CVE-2008-1500
Remote: Yes
Local: No
Published: Mar 22 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: Y433r
Vulnerable: Tiny Portal TinyPortal 1.0.3
Tiny Portal Tiny Portal 0.8.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus